<html><body>
<p><font size="2" face="sans-serif">Mathieu,</font><br>
<br>
<font size="2" face="sans-serif">for this, we should see the relevant code concerning your IRStats2 graph. One line as in the original message is not enough to be able to help you.</font><br>
<br>
<font size="2" face="sans-serif">Best regards,</font><br>
<br>
<font size="2" face="sans-serif">Martin</font><br>
<br>
<font size="2" face="sans-serif">--</font><br>
<font size="2" face="sans-serif">Dr. Martin Brändle</font><br>
<font size="2" face="sans-serif">Zentrale Informatik</font><br>
<font size="2" face="sans-serif">Universität Zürich</font><br>
<font size="2" face="sans-serif">Winterthurerstr. 190</font><br>
<font size="2" face="sans-serif">CH-8057 Zürich</font><br>
<br>
<br>
<img width="16" height="16" src="cid:1__=4EBBF4BDDFB7C6E78f9e8a93df9@lotus.uzh.ch" border="0" alt="Inactive hide details for Mathieu Perron ---20/04/2015 17:45:37---Hi Martin, As far as I know we are using a customized eprint_"><font size="2" color="#424282" face="sans-serif">Mathieu Perron ---20/04/2015 17:45:37---Hi Martin, As far as I know we are using a customized eprint_render.pl. &nbsp;I did some</font><br>
<br>
<font size="1" color="#5F5F5F" face="sans-serif">Von:        </font><font size="1" face="sans-serif">Mathieu Perron &lt;mathieu_perron@uqac.ca&gt;</font><br>
<font size="1" color="#5F5F5F" face="sans-serif">An:        </font><font size="1" face="sans-serif">eprints-tech@ecs.soton.ac.uk</font><br>
<font size="1" color="#5F5F5F" face="sans-serif">Datum:        </font><font size="1" face="sans-serif">20/04/2015 17:45</font><br>
<font size="1" color="#5F5F5F" face="sans-serif">Betreff:        </font><font size="1" face="sans-serif">[EP-tech] Re:        Antwort: Re: [spam?] Problems with IRStats and IRStats2        after        3.3.13 upgrade</font><br>
<font size="1" color="#5F5F5F" face="sans-serif">Gesendet von:        </font><font size="1" face="sans-serif">eprints-tech-bounces@ecs.soton.ac.uk</font><br>
<hr width="100%" size="2" align="left" noshade style="color:#8091A5; "><br>
<br>
<br>
<tt><font size="2">Hi Martin,<br>
<br>
As far as I know we are using a customized eprint_render.pl. &nbsp;I did some <br>
changes to summary_page.xml butwe don't use it I think. &nbsp;You don't know <br>
why the eprintid pin could be missing in my setup?<br>
<br>
Thank you and have a nice day!<br>
<br>
*** Options: </font></tt><tt><font size="2"><a href="http://mailman.ecs.soton.ac.uk/mailman/listinfo/eprints-tech">http://mailman.ecs.soton.ac.uk/mailman/listinfo/eprints-tech</a></font></tt><tt><font size="2"><br>
*** Archive: </font></tt><tt><font size="2"><a href="http://www.eprints.org/tech.php/">http://www.eprints.org/tech.php/</a></font></tt><tt><font size="2"><br>
*** EPrints community wiki: </font></tt><tt><font size="2"><a href="http://wiki.eprints.org/">http://wiki.eprints.org/</a></font></tt><tt><font size="2"><br>
*** EPrints developers Forum: </font></tt><tt><font size="2"><a href="http://forum.eprints.org/">http://forum.eprints.org/</a></font></tt><tt><font size="2"><br>
</font></tt><br>
</body></html>