[EP-tech] apache fails to start eprints

Yuri yurj at alfa.it
Wed Sep 7 15:45:05 BST 2016


can you check the syntax on line 252 of 
/opt/eprints3/perl_lib/EPrints/MetaField.pm ? can you paste it here in 
the email?


Il 07/09/2016 15:56, Herbert Hrachovec ha scritto:
>
> at /opt/eprints3/perl_lib/EPrints/MetaField.pm line 252.\nCompilation
> failed in require at (eval 2) line 1.\n [Wed Sep 07 14:46:46 2016]



More information about the Eprints-tech mailing list