[EP-tech] Re: Error in install.pl when installing ePrints v3.3.13

Mathieu Perron mathieu_perron at uqac.ca
Tue Mar 17 18:03:55 GMT 2015


Well Thank you Gilles!

That solved my problem just fine!

Have a nice day!




More information about the Eprints-tech mailing list