[EP-tech] #include in Eprints 3.3.9

Centro de Documentación cendocu at gmail.com
Wed May 23 17:00:32 BST 2012


Hi,

If I use <!--#include virtual="/cgi/latest_tool?mainonly=yes"--> on my
index.xpage the template is corrupted.

In EP 3.2.6 worked well.

Does anyone know what happened?

Thanks,

Cristian


More information about the Eprints-tech mailing list